openSUSE Security Update: gnutls ______________________________________________________________________________ Announcement ID: openSUSE-SU-2014:0346-1 Rating: critical References: #865804 Cross-References: CVE-2013-1619 CVE-2014-0092 Affected Products: ...

More...