openSUSE Security Update: gnutls: fixed SSL certificate validation ______________________________________________________________________________ Announcement ID: openSUSE-SU-2014:0328-1 Rating: critical References: #865804 Cross-References: CVE-2014-0092...

More...