SUSE Security Update: Security update for gnutls ______________________________________________________________________________ Announcement ID: SUSE-SU-2014:0319-1 Rating: critical References: #835760 #865804 #865993 Cross-References: CVE-2009-5138 CVE-2...

More...