openSUSE Security Update: flash-player to 11.2.202.336 ______________________________________________________________________________ Announcement ID: openSUSE-SU-2014:0197-1 Rating: critical References: #862288 Cross-References: CVE-2014-0497 Affected Pr...

More...