SUSE Security Update: Security update for puppet ______________________________________________________________________________ Announcement ID: SUSE-SU-2014:0155-1 Rating: important References: #835122 #853982 Cross-References: CVE-2013-4761 Affected Pro...

More...