openSUSE Security Update: flash-player to 11.2.202.335 ______________________________________________________________________________ Announcement ID: openSUSE-SU-2014:0128-1 Rating: important References: #858822 Cross-References: CVE-2014-0491 CVE-2014-0...

More...