06-Jan-2014 08:04

SUSE Security Update: Security update for WebYaST ______________________________________________________________________________ Announcement ID: SUSE-SU-2014:0022-1 Rating: important References: #851116 Cross-References: CVE-2013-3709 Affected Products: ...

More...