Results 1 to 4 of 4

Thread: failed to add devel:languages:python

  1. #1
    Join Date
    Jun 2008
    Location
    Düsseldorf/Germany
    Posts
    290

    Default failed to add devel:languages:python

    Hi,
    I want to add the a.m. repo to my build (13.1, KDE) - it shows me all other repos (e.g. 12.3, SLE, etc) but not the devel:languagesython 13.1

    Is this a bug, or does it need to be addressed different?

    Thx!

  2. #2
    Jim Henderson NNTP User

    Default Re: failed to add devel:languages:python

    On Mon, 02 Dec 2013 20:36:01 +0000, DocB wrote:

    > Hi,
    > I want to add the a.m. repo to my build (13.1, KDE) - it shows me all
    > other repos (e.g. 12.3, SLE, etc) but not the devel:languagesython
    > 13.1
    >
    > Is this a bug, or does it need to be addressed different?
    >
    > Thx!


    It does seem to be broken, if you hit the "Forum" link at the bottom of
    susestudio.com, you can ping the people who need to know directly so the
    issue can be addressed.

    Jim



    --
    Jim Henderson, CNA6, CDE, CNI, LPIC-1, CLA10, CLP10
    Novell/SUSE/NetIQ Knowledge Partner

  3. #3
    Join Date
    Jun 2008
    Location
    Düsseldorf/Germany
    Posts
    290

    Default Re: failed to add devel:languages:python

    Thanks, I have posetd it in that forum as well, lets see....

  4. #4
    Join Date
    Jun 2008
    Location
    Düsseldorf/Germany
    Posts
    290

    Default Re: failed to add devel:languages:python

    It works again!

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •