Hallo,

ich würde gerne qtoctave installieren.
Leider ist das Paket wohl von texlive abhängig.
Das sind dann fast 1500 ! zusätzliche Pakete.
Muss das wirklich so sein ?

Grus wally

btw:: Debian hat diese Abhängigkeiten nicht und es läuft dort prima.