Hi guys,

I need an application and it require ia32-libs package. But I couldn't search from both zypper and opensuse website.

Thanks for your helps!