Results 1 to 2 of 2

Thread: OpenSuse 13.1. Problem ibus ?

  1. #1

    Exclamation OpenSuse 13.1. Problem ibus ?

    Hello. Help, please.
    ibus prevents me from working, if I write not in English .
    See screenshots. How to disable ibus?









  2. #2

    Default Re: OpenSuse 13.1. Problem ibus ?

    Quote Originally Posted by aleksejsmir View Post
    How to disable ibus?
    Uninstall it? I did because I'm not using it anyway.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •