Hi

I am using OpenSUSE 12.3 with XFCE DE. and I use Remmina Remote Desktop Client to connect to Windows.In windows I use CTRL+ALT+Fn<> keys as editing shortcuts. In RDP session if I press those keys(CTRL+ALT+Fn) it is changing to virtual consoles.Is there a way to disable all virtual console shortcuts.