where i can download that packages ? i want to install frets on fire, but when i install with command :
Code:
sudo zypper install fretsonfire
then it says :
Code:
 sudo zypper in fretsonfireLoading repository data...
Reading installed packages...
Resolving package dependencies...


Problem: nothing provides python-numeric needed by fretsonfire-1.3.110-4.1.noarch
 Solution 1: do not install fretsonfire-1.3.110-4.1.noarch
 Solution 2: break fretsonfire-1.3.110-4.1.noarch by ignoring some of its dependencies


Choose from above solutions by number or cancel [1/2/c] (c):
plz help me, sorry for bad english