Results 1 to 4 of 4

Thread: http://forums.opensuse.org/ - проблема открытия страниц

  1. #1

    Default http://forums.opensuse.org/ - проблема открытия страниц

    Здравствуйте.
    Почему-то стали как-то очень медленно, нестабильно открываться страницы форума (типа - не отвечает на запросы) и уже не один месяц такое наблюдается. То что форум перегружен запросами - не похоже, какая-то техническая проблема?
    Спасибо.

  2. #2
    Join Date
    Nov 2008
    Location
    Saint-Petersburg, Russia
    Posts
    1,102

    Default Re: http://forums.opensuse.org/ - проблема открытия страниц

    Да, проблема есть и техническая команда форума о ней в курсе, просто отловить никак не могут.
    "Лучше молчать и прослыть дураком, чем открыть рот и развеять все сомнения." Марк Твен.

  3. #3
    Join Date
    Aug 2009
    Location
    Санкт-Петербург
    Posts
    1,037

    Default Re: http://forums.opensuse.org/ - проблема открытия страниц

    Кстати по-моему это проблема не только форума. В вики тоже частенько бывает, отправляешь запрос и нет ответа, срабатывает со второго раза. А со страницей авторизации вообще постоянно такое происходит.
    ⇩ Здесь можно сказать "Спасибо!". P.S. Спасибо можно говорить не только мне, но и другим пользователям.

  4. #4
    Join Date
    Jul 2008
    Location
    ukraine/mk/pervomaysk
    Posts
    528

    Default Re: http://forums.opensuse.org/ - проблема открытия страниц

    только для информации
    подтверждаю с форумом,
    и с авторизацией проблемка имеется
    intelGMA3100#amd|radeonHD4200+radeonHD5450@catalyst12.4
    WC5020B,PagePro1480MF,LBP2900,hpCP1510,PHOTO1290,Scanmaker3600,PerfectionV200

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •