Results 1 to 2 of 2

Thread: openSuSE 12.1 - vimprobable2 and repo glib-networking issue

  1. #1

    Default openSuSE 12.1 - vimprobable2 and repo glib-networking issue

    Hi,

    Up graded to 12.1 from 11.4 because of webkit problem. Now that there is the right webkit I get error on some websight screens that say I need glib-networking, which I have installed from SuSE repo. Anybody use vimprobable2 or xxxterm, (same issue). They are vim type web browsers.

    Any pointers would be appreciated. Thanks

  2. #2

    Default Re: openSuSE 12.1 - vimprobable2 and repo glib-networking issue

    The error I get with all light weight web browser that use webkit is <TLS/SSL support not available; install glib-networking>

    It is installed - what am I not getting here?

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •