Hello,

Pretty new to Linux in general, and I'm just wondering if its possible to get the latest version of apache2 (2.4) via YaST?
The only version showing up for me is 2.2.21 and i would like to update because of the security holes in this version.

Using Opensuse 12.1

Cheers