How come package k3b-codecs its only available for k3b version 2.0.2-13.8 from Packman repo and not for 2.0.2-18.1.2 from the openSUSE OSS repo ?
Has this package become obsolete or is it included in the k3b package from the OSS repo ?