Hello, how to resolve this problem:
I installed last.fm client Vagalume from this repo.
I tried to run Vagalue and get the following message:
Code:
** (vagalume:24012): CRITICAL **: Error creating GStreamer elements
How to fix it?

openSuse 12.1