Hi,

I badly need this package, compat-libstdc++-33-3.2.3-47.3
Can't find it in my DVDs. This link says it is inside opensuse11.0, but i can' find the link to download the ISO. If you still have the archive link or somewhere i can download it. I thank your much for sharing.

Novell: openSUSE 11.0: compat-libstdc++

thanks,
sirjune