Hi! On my gnome 2.32.1 desktop on opensuse 11.4 I can't change the number of working spaces on the panel. Even inf I right click on the working space ---> preferences --> and put the numbers of working spaces from 1 to 4, nothings changes.
Is there a way from terminal to try to change this situation or some other advices?
Thanks.