does anybody compiled qtiplot-0.9.8.9 successfully in SUSE? I try to compiled it under 11.4, but failed. it always said:

g++: ../../3rdparty/gsl/lib/libgsl.a: No such file or directory
g++: ../../3rdparty/gsl/lib/libgslcblas.a: No such file or directory
make[2]: *** [../libexplin.so.1.0.0] Error 1
make[2]: Leaving directory `/home/albert/Desktop/qtiplot-0.9.8.9/fitPlugins/explin'
make[1]: *** [sub-explin-make_default] Error 2
make[1]: Leaving directory `/home/albert/Desktop/qtiplot-0.9.8.9/fitPlugins'
make: *** [sub-fitPlugins-make_default] Error 2


here is a part of my build.conf:

##########################################################
## System specific configuration
##########################################################

# Global include path which is always added at the end of the INCLUDEPATH
SYS_INCLUDEPATH = /usr/include
# Global lib path and libs which is ls always added at the end of LIBS
SYS_LIBS = -L/usr/lib64

##########################################################
## zlib (zlib Home Site)
##########################################################

# include path. leave it blank to use SYS_INCLUDE
ZLIB_INCLUDEPATH = $$QTI_ROOT/3rdparty/zlib/

##########################################################
## muParser (muParser - a fast math parser library)
##########################################################

# include path. leave it blank to use SYS_INCLUDE
MUPARSER_INCLUDEPATH = $$QTI_ROOT/3rdparty/muparser/include
# link statically against a copy in 3rdparty/
MUPARSER_LIBS = $$QTI_ROOT/3rdparty/muparser/lib/libmuparser.a
# or dynamically against a system-wide installation
#MUPARSER_LIBS = -lmuparser

##########################################################
## GNU Sientific Library (GSL - GNU Scientific Library - GNU Project - Free Software Foundation (FSF))
##########################################################

# include path. leave it blank to use SYS_INCLUDE
GSL_INCLUDEPATH = $$QTI_ROOT/3rdparty/gsl/include
# link statically against a copy in 3rdparty/
GSL_LIBS = $$QTI_ROOT/3rdparty/gsl/lib/libgsl.a \
$$QTI_ROOT/3rdparty/gsl/lib/libgslcblas.a
# or dynamically against a system-wide installation
#GSL_LIBS = -lgsl -lgslcblas