Results 1 to 3 of 3

Thread: KDENLIVE 0.8.2.1 WITH OPENSUSE 12.1

  1. #1

    Default KDENLIVE 0.8.2.1 WITH OPENSUSE 12.1

    hello

    installation opensuse 12.1 is perfect, kde 4.7.2 perfect for me
    but i installed kdenlive last version 0.8.2.1 from yast, from packmann.
    but when begin to rendering till to 99% is crach for what?
    render out format file: webm crash, mp4 crash, mpg crash, ogv crash, all format... but why?
    my friend has computer ubuntu 11.10 kdenlive works a perfect but i dont like ubuntu i like opensuse only

  2. #2

    Default Re: KDENLIVE 0.8.2.1 WITH OPENSUSE 12.1

    hello

    i'm waiting long time for this resolve problem kdenlive on opensuse 12.1...
    please let me know as soon ok? beybye

  3. #3
    Join Date
    Mar 2008
    Location
    Phuket, Thailand
    Posts
    26,491
    Blog Entries
    37

    Default Re: KDENLIVE 0.8.2.1 WITH OPENSUSE 12.1

    Quote Originally Posted by manuel_songokuh View Post
    hello

    i'm waiting long time for this resolve problem kdenlive on opensuse 12.1...
    please let me know as soon ok? beybye
    Hello

    Who are you talking to ??

    We don't package kdenlive on this forum !

    If you have a kdenlive issue with the packman packaged version of kdenlive you need to report it on the packman packager mailing list, with instructions here on how to join that list: Packman Info Page

    And if you have a kdenlive issue with kdenlive code, you need to report it to the kdenlive developers. You can start by looking at the kdenlive forum: Forums | Kdenlive

    Good luck !

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •