Results 1 to 4 of 4

Thread: kchildlock problem on suse 11.4

  1. #1

    Unhappy kchildlock problem on suse 11.4

    Hi
    I need help. I am using suse 11.4 x86_64 I install kchildlock aap on my system but application not work. When I starting app allowe this mesaj ;

    forumlar :: snapshot1.png picture by reelabuzer - Photobucket
    I am new user on linux and I don't understant this. Can you help me please? Thanks.

    my system :

    CPU AMD Phenom(tm) II X4 810 Processor
    800,00 MHz
    Cores: 4
    Linux 2.6.37.6-0.9-desktop x86_64
    Sistem openSUSE 11.4 (x86_64)
    KDE: 4.7.3 (4.7.3)

  2. #2
    Join Date
    Jun 2008
    Location
    Earth - Denmark
    Posts
    10,730

    Default Re: kchildlock problem on suse 11.4

    On 11/28/2011 03:46 PM, reelabuzer wrote:
    > I install kchildlock aap on my system


    how did you install it?

    well, if you didn't get the rpm from software.opensuse.org then try this URL

    http://software.opensuse.org/search/...ery=kchildlock

    and when asked, select to open with YaST..

    then, let us know how you get on..

    --
    DD http://tinyurl.com/DD-Caveat http://tinyurl.com/DD-Hardware
    http://tinyurl.com/DD-Software
    openSUSE®, the "German Engineered Automobiles" of operating systems!

  3. #3

    Default Re: kchildlock problem on suse 11.4

    Thanks DenverD it's done

  4. #4
    Join Date
    Jun 2008
    Location
    Earth - Denmark
    Posts
    10,730

    Default Re: kchildlock problem on suse 11.4

    > Thanks DenverD it's done

    welcome (i guess that means it worked)..

    --
    DD
    openSUSE®, the "German Engineered Automobiles" of operating systems!

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •