Hello,

I use octave 3.4.0 on opensuse 11.3.

I would like to use griddata but it returns :

"error: __delaunayn__: not available in this version of Octave
error: called from:
error: /usr/share/octave/3.4.0/m/geometry/delaunayn.m at line 56, column 5
error: /usr/share/octave/3.4.0/m/geometry/delaunay.m at line 56, column 11
error: /usr/share/octave/3.4.0/m/geometry/griddata.m at line 80, column 5"

The package qhull was not installed but now it's done but the griddata function still doesn't work.

any idea? Please...