Results 1 to 2 of 2

Thread: Can I have GNU C++ 4.6 on openSUSE 11.4?

  1. #1
    Join Date
    Apr 2010
    Location
    Warsaw, Poland
    Posts
    198

    Question Can I have GNU C++ 4.6 on openSUSE 11.4?

    I tried to install it from project devel:gcc but install failed: KDE Package Manager reported a conflict between libgcc45 and libgcc46. I thought shared libraries can be installed side-by-side?

  2. #2
    Join Date
    Apr 2010
    Location
    Warsaw, Poland
    Posts
    198

    Angry Re: Can I have GNU C++ 4.6 on openSUSE 11.4?

    Bug 718928.

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •