KDE release (47) today update bring this error



I dont want to install kdepim, nepomuk etc