Hallo zusammen,

ich habe zwar die Maintenance-Mailingliste angeschrieben, aber die ist entweder ausser Betrieb oder es schaut keiner rein (was wahrscheinlich das gleiche ist). ;-)

Frage: Adobe macht ja nun scheinbar doch ernst, ein 64-bittiges Flashplugin auch für Linux zu bringen (Mit Version 11 - derzeit Beta).
Gibt es schon Pläne, das bei Verfügbarkeit über das reguläre Update-Repository der 11.4/64 auszuliefern? Oder muss man sich dafür ein Buildservice-Repo anziehen, was ich gerne vermeiden würde...

Die Umstellung auf ein echtes 64-bit-Flash und der Wegfall des nspluginwrappers kommen eine Fehlerbehebung ja verdächtig nahe...

Danke und Gruß,
Martin