The programs Gwibber and Gramps uses Webkit, but they can't find it. I've installed everything possible about webkit, but nothing changes. In Gwibber I can't add accounts with Oauth and in Gramps I can't click/use Web Painel.
Gwibber I trying to use because of facebook and Gramps... just curiosity. Can anyone help me, please?
I'm using Opensuse 11.4 x64.