Results 1 to 3 of 3

Thread: aplication configuration via tightvnc session

  1. #1
    Join Date
    Sep 2008
    Location
    Helsinki
    Posts
    88

    Default aplication configuration via tightvnc session

    Hello,

    I connect from computer A (OSS11.4) to computer B (OSS11.3) via tightvncviewer. Install
    google talk plugin using user X account on computer B. Test video call using tightvnc and
    another laptop C (winXP) - seems to work (see video on both C and B (via A tightvnc)).

    User X tries to use google talk on Computer B with no success, no video, no audio (could be config problem).
    Then I ask myself and others, how is this possible, or actually how to fix it.

    Thanks in advance.
    You can't help respecting anybody who can spell TUESDAY, even if he doesn't spell it right; but spelling isn't everything. There are days when spelling Tuesday simply doesn't count. Winnie the Pooh

  2. #2
    Join Date
    Sep 2008
    Location
    Helsinki
    Posts
    88

    Default Re: aplication configuration via tightvnc session

    Nevermind. I found the problem - google talk never worked on remote machiene,
    it was my own image that i saw.
    You can't help respecting anybody who can spell TUESDAY, even if he doesn't spell it right; but spelling isn't everything. There are days when spelling Tuesday simply doesn't count. Winnie the Pooh

  3. #3
    Join Date
    Sep 2008
    Location
    Helsinki
    Posts
    88

    Default Re: aplication configuration via tightvnc session

    Never mind. I found the problem - google talk never worked on remote machine,
    it was my own image that i saw.
    You can't help respecting anybody who can spell TUESDAY, even if he doesn't spell it right; but spelling isn't everything. There are days when spelling Tuesday simply doesn't count. Winnie the Pooh

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •