do anybody use Doctrine 2.0 and Codeigniter 2.0 here.

I trying to configure these framework.

Thanks