Results 1 to 2 of 2

Thread: Error when installing Google Voice Plugin (11.3)

  1. #1

    Default Error when installing Google Voice Plugin (11.3)

    Hello,

    I am trying to install the Google Voice plugin and I keep getting the same error:
    "failed to install file: [PK_TMP_DIR|dir:///var/tmp/TmpDir.Y41MGL] Repository already exists."

    When I go to the folder I cannot find the tmpdir file listed.

    Has anyone had the same issue and can you suggest a solution?

  2. #2
    Join Date
    Jun 2008
    Location
    The English Lake District. UK - GMT/BST
    Posts
    36,857
    Blog Entries
    20

    Default Re: Error when installing Google Voice Plugin (11.3)

    Please post result of

    Code:
    zypper lr -d
    Tumbleweed_KDE
    My Articles Was I any help? If yes: Click the star below

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •