Results 1 to 2 of 2

Thread: Update glibc-2.9 to glibc-2.10 in Opensuse 11.1 64 bits

  1. #1

    Default Update glibc-2.9 to glibc-2.10 in Opensuse 11.1 64 bits

    I have installed Zimbra 6.0.1 and updated to Zimbra 7.1.0, the problem is that it needs the glibc-2.10 to start one of its services. I tried everything but i'dont get to update the glibc.

    Someone could help me.

    Thanks.

  2. #2

    Default Re: Update glibc-2.9 to glibc-2.10 in Opensuse 11.1 64 bits

    Updating glibc would more likely break everything.
    Maybe you should consider updating your openSUSE version. 11.3 and 11.4 use glibc-2.11.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •