Results 1 to 5 of 5

Thread: Нет сети

  1. #1

    Question Нет сети

    Установил Open Suse 11.4, после установки сразу не работает сеть (нет ничего), ни локалки ни тебе wi-fi. Чего с этим делать то??? У меня xDSL-модем + Wi-Fi.

    P.S. На Ubuntu таких косяков не было, локалка всегда всегда сразу работала

  2. #2
    Join Date
    Aug 2009
    Location
    Санкт-Петербург
    Posts
    1,037

    Default Re: Нет сети

    Собрать информацию написать баг репорт. https://bugzilla.novell.com/index.cgi

  3. #3

    Default Re: Нет сети

    Не помогло! Я пользователь начинающий, к тому же РУССКОГОВОРЯЩИЙ!!! Если нет конкретного совета, то и по ссылкам меня пинать не нужно (да еще и не на русском)!

  4. #4

    Default Re: Нет сети

    На конец то заработало! Так и не понял, что помогло решить проблему, ковырялся везде где только можно... Теперь нужно как-то реанимировать Wi-Fi, а как это сделать????

  5. #5
    Join Date
    Nov 2008
    Location
    Germany
    Posts
    963

    Default Re: Нет сети

    Quote Originally Posted by emperor2011 View Post
    Не помогло! Я пользователь начинающий, к тому же РУССКОГОВОРЯЩИЙ!!!
    Причем тут русскоговорящий? Мы все тут русскоговорящие. Однако это не мешает изучать и использовать другие языки. Или Вы хотели сказать, что не знаете английский?

    Quote Originally Posted by emperor2011 View Post
    Если нет конкретного совета, то и по ссылкам меня пинать не нужно (да еще и не на русском)!
    Вас никто не "пинал". Вам дали совет, и достаточно полезный.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •