Results 1 to 3 of 3

Thread: kan geen codecs installeren van moonlight

  1. #1

    Default kan geen codecs installeren van moonlight

    Ik heb moonlight geinstalleerd in OpenSuse 11.4 maar kan geen codecs installeren, want dan loopt de laptop vast. Hoe kan dat?

  2. #2
    Join Date
    Dec 2008
    Location
    Rotterdam (NL)
    Posts
    814

    Default Re: kan geen codecs installeren van moonlight

    Waar haal jij de Codecs vandaan.
    Heb via Packman op 11.4 zonder problemen het een en ander geinstalleerd.
    Misschien nieuwigheid van 11.4 of anders een andere repos proberen.
    Als je moonlight eerst verwijderd en dan met yast eerst de codecs en daarna moonlight installeerd
    Of heb je moonlight via Firefox gedaan ?

    Misschien ook handig als je meld hoe je de installatie van de codecs uit wil laten voeren.
    HP Z420 Intel Xeon & Lenovo T440s Intel I7vPro
    openSUSE Tumbleweed KDE
    Raspberry PI3 met openSUSE TW en Raspbian
    Linux counter #241023

  3. #3

    Default Re: kan geen codecs installeren van moonlight

    Ik heb Moonlight verwijderd uit repository en via firefox opnieuw geinstalleerd waarna de codecs wel geinstalleerd konden worden. Nu is het probleem opgelost!!

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •