Results 1 to 2 of 2

Thread: gpodder installation opensuse 11.4

  1. #1
    Join Date
    Jun 2008
    Location
    34 04 17.35S 18 50 02.23E
    Posts
    266

    Default gpodder installation opensuse 11.4

    Although gpodder is in the repositories, it requires gnome-btdownload. Does anyone know of a source for this file ?
    openSUSE Leap + KDE

  2. #2
    Join Date
    Jun 2008
    Location
    34 04 17.35S 18 50 02.23E
    Posts
    266

    Default Re: gpodder installation opensuse 11.4

    I installed and broke dependencies and it works ok.
    openSUSE Leap + KDE

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •