On 03/10/2011 02:06 PM, swissinvestor wrote:
> Is it ok if I use 11.3 packman repo?


do you know if the packages there are ok to use?

because the signature fails i have NO idea if they have been tampered
with, or not.....do you know for sure they are ok?

--
DenverD
CAVEAT: http://is.gd/bpoMD
[NNTP posted w/openSUSE 11.3, KDE4.5.5, Thunderbird3.0.11, nVidia
173.14.28 3D, Athlon 64 3000+]
"It is far easier to read, understand and follow the instructions than
to undo the problems caused by not." DD 23 Jan 11