Results 1 to 3 of 3

Thread: Cant run from Live CD

  1. #1

    Default Cant run from Live CD

    I downloaded the latest OpenSUSE LIVE CD and burnt it with Nero at 4x speed and there was no errors.

    I booted the CD up and I hit Run Live CD, I come to errors

    ID "1" Respawning too fast: Disabled for 5 minutes
    ID "2" Respawning too fast: Disabled for 5 minutes
    ID "3" Respawning too fast: Disabled for 5 minutes
    ID "4" Respawning too fast: Disabled for 5 minutes
    ID "5" Respawning too fast: Disabled for 5 minutes
    ID "6" Respawning too fast: Disabled for 5 minutes

    I am not sure what to do as I want to use OpenSUSE, thanks!

  2. #2
    Join Date
    Jun 2008
    Location
    Kansas City Area, Missouri, USA
    Posts
    7,235

    Default Re: Cant run from Live CD

    On 03/06/2011 05:06 PM, CainFoool wrote:
    >
    > I downloaded the latest OpenSUSE LIVE CD and burnt it with Nero at 4x
    > speed and there was no errors.
    >
    > I booted the CD up and I hit Run Live CD, I come to errors
    >
    > ID "1" Respawning too fast: Disabled for 5 minutes
    > ID "2" Respawning too fast: Disabled for 5 minutes
    > ID "3" Respawning too fast: Disabled for 5 minutes
    > ID "4" Respawning too fast: Disabled for 5 minutes
    > ID "5" Respawning too fast: Disabled for 5 minutes
    > ID "6" Respawning too fast: Disabled for 5 minutes
    >
    > I am not sure what to do as I want to use OpenSUSE, thanks!


    Have you done the "media check" from the first menu?

  3. #3
    Join Date
    Mar 2010
    Location
    Austin - Texas
    Posts
    10,140
    Blog Entries
    48

    Smile Re: Cant run from Live CD

    I downloaded the latest OpenSUSE LIVE CD and burnt it with Nero at 4x speed and there was no errors.

    I booted the CD up and I hit Run Live CD, I come to errors

    ID "1" Respawning too fast: Disabled for 5 minutes
    ID "2" Respawning too fast: Disabled for 5 minutes
    ID "3" Respawning too fast: Disabled for 5 minutes
    ID "4" Respawning too fast: Disabled for 5 minutes
    ID "5" Respawning too fast: Disabled for 5 minutes
    ID "6" Respawning too fast: Disabled for 5 minutes

    I am not sure what to do as I want to use OpenSUSE, thanks!
    I am so sorry to hear of your problems. So, while you could have a bad disk burn I supposed, it could be a hardware issues of some sort, like video. I might suggest a few things to try.

    1. Disconnect any unneeded devices such as USB cameras, scanners and even UPS'. Anything not required to make your computer work.
    2. Power your computer completely off and then power back up and attempt to boot the CD.
    3. If the First Try does not work, immediately reboot and try again.
    4. If nothing helps, please post more information on your computer as in type, model, memory, disk space and video system.
    5. Don't forget to include which openSUSE you are trying to load such as 11.3 or 11.4, KDE, GNOME and if 32 or 64 bit.

    Thank You,
    My Blog: https://forums.opensuse.org/blogs/jdmcdaniel3/

    Software efficiency halves every 18 months, thus compensating for Moore's Law

    Its James again from Austin, Texas

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •