I want to use Leia DS on openSUSE 11.2. Unfortunately this is available only as a debian package or as a .tar.gz file. How can I install this please?
Budgie2