Results 1 to 2 of 2

Thread: Fenster aktivieren bei Maus-Kontakt geht nicht

  1. #1

    Default Fenster aktivieren bei Maus-Kontakt geht nicht

    Moin,

    obwohl die Funktion über Kontrollzentrum/Fenster aktiviert ist, wir kein Fenster aktiv, wenn sich der Mauszeiger darüber befindet. Gibt es noch eine andere Möglichkeit dies einzustellen?

    Danke für jeden Tip oder Hilfe,

    Gruss,
    Scheldor

  2. #2
    Join Date
    Sep 2008
    Location
    Sulzbach (Taunus), Hessen [Hesse], Deutschland [Germany]
    Posts
    2,178

    Question Re: Fenster aktivieren bei Maus-Kontakt geht nicht

    Quote Originally Posted by sheldor View Post
    Moin,

    obwohl die Funktion über Kontrollzentrum/Fenster aktiviert ist, wir kein Fenster aktiv, wenn sich der Mauszeiger darüber befindet. Gibt es noch eine andere Möglichkeit dies einzustellen?

    Danke für jeden Tip oder Hilfe,

    Gruss,
    Scheldor
    In meiner Test-Installation (11.4) wird der Effekt nicht aktiv, wenn gleichzeitig die 3-D-Effekte von Compiz aktiviert sind.

    Diese lassen sich dort deaktivieren ([x] auf [ ]):
    (Ich hoffe ich rate die de-Übersetzung richtig)
    Kontrollzenturm/Control Centre > Desktop Effects/Arbeitsflächen-Effekte = Simple CompizConfig Settings Manager > [ ] Arbeitsflächeneffekte aktivieren/Enable desktop effects

    Vielleicht lag es daran?

    pistazienfresser

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •