Hi guys,

hope you all had a nice christmas.

im trying to install an application from a .deb packet and doing so im trying to install the application "alien" to convert from .deb 2 .rpm but with no success.

cant find alien in yast and zypper dont know about it to.

im running 11.3_x64

it says it needs perl 5.10 to install the alien packet and iv got the latest perl installed already, its dumb.

can i simply compile the tar ball from source and run the rpm installation of alien_8.83.tar.gz from: Debian -- Details of source package alien in sid

thank you for the help?