Results 1 to 7 of 7

Thread: mysql 5.1.53

  1. #1

    Default mysql 5.1.53

    hi

    i want to setup a mysql server, however,,
    there are no mysql packages version 5.1.53 in the opensuse 11.3 repo's

    even not phpmyadmin

    where can i find
    mysql, mysql-client, mysql-community-server for version 5.1.53?

  2. #2
    Join Date
    Jun 2008
    Location
    UTC+10
    Posts
    9,686
    Blog Entries
    4

    Default Re: mysql 5.1.53

    http://software.opensuse.org/search

  3. #3

    Default Re: mysql 5.1.53

    no result,
    i get an error, while searching on amarok gives me rpm's

  4. #4
    Join Date
    Jun 2008
    Location
    UTC+10
    Posts
    9,686
    Blog Entries
    4

    Default Re: mysql 5.1.53

    Try search using "mysql-community" to cut down on the number of results.

  5. #5

    Default Re: mysql 5.1.53

    i get an error searching on mysql

    Error
    <status code="413"> <summary>search limit reached</summary> </status>

  6. #6

    Default Re: mysql 5.1.53

    ignore my last post
    i found them

    thanks

  7. #7

    Default Re: mysql 5.1.53

    @docimaat

    I want to ask if you have managed to install mysql 5.1.53 successfully on OpenSUSE 11.3 ?! I assume you had to uninstall the originally bundled version, did not you ?!

    Any information regarding that is highly appreciated! Thanks in advance.

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •