Results 1 to 2 of 2

Thread: Ralink 2500 Chipsatz funktioniert nicht ...

  1. #1

    Default Ralink 2500 Chipsatz funktioniert nicht ...

    Hallo liebe Community,

    ich habe schon seit langer Zeit ein Problem mit Ubuntu bzw. Open Suse:
    Meine Wlankarte wird nicht erkannt ...
    Das einizige Mal wo sie zuverlssig funktionierte war unter Ubuntu 9.04 und Windows.
    Hat jemand eine Idee - ich bin wirklich am verzweifeln ...
    Ich habe im Moment OpenSuse 11.3.

    Okay vielen Dank schon mal fr eure Antworten

    Gru
    Rock Lee

  2. #2
    Join Date
    Nov 2009
    Location
    Sulzbach/Ts., Germany
    Posts
    399

    Default Re: Ralink 2500 Chipsatz funktioniert nicht ...

    Am 04.12.2010 17:06, schrieb RockLee3141:
    >
    > Hallo liebe Community,
    >
    > ich habe schon seit langer Zeit ein Problem mit Ubuntu bzw. Open Suse:
    > Meine Wlankarte wird nicht erkannt ...
    > Das einizige Mal wo sie zuverlssig funktionierte war unter Ubuntu 9.04
    > und Windows.
    > Hat jemand eine Idee - ich bin wirklich am verzweifeln ...
    > Ich habe im Moment OpenSuse 11.3.
    >
    > Okay vielen Dank schon mal fr eure Antworten
    >
    > Gru
    > Rock Lee
    >
    >


    Die Infos sind viel zu sprlich.
    Am besten lsst du mal CollectNWData[1] laufen und postest uns die
    Ausgabe. Dann sieht man welche Hardware und Konfiguration anliegt.
    Alles andere ist nur Gerate.

    [1]
    http://www.linux-tips-and-tricks.de/...-Overview.html

    --
    openSUSE official member
    LXDE team

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •