Results 1 to 2 of 2

Thread: 3rd level keyboard option suddenly stop working

  1. #1

    Default 3rd level keyboard option suddenly stop working

    Using Gnome and openSUSE 11.2 . Ok. I changed few keyboards to see if that is a hardware problem . Obviously its not. Whatever keyboard layout I choose .. same story repeats : USA , SRB, GER... I tried to change "key to chooose 3rd level option" in keyboard preferences: right alt, right win , left alt , left win ... but nothing works . Please help people.

  2. #2

    Default Re: 3rd level keyboard option suddenly stop working

    Ok, this post is just to put my thread to the top

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •