I have installed on opensuse 11.1 ardour 2.8-1.57 x86_64
and some lv2 plugins (lv2-calf)

In ardour I can only see ladspa plugin in the plugin manager and no LV2 plugins.
How can I make them visible in ardour.


p.s why is there no ardour 2.8.6 (without VST support) for OpenSuse 11.1 only for 11.2