Results 1 to 3 of 3

Thread: opensuse 11.2 x86_64

  1. #1

    Default opensuse 11.2 x86_64

    I just tried to install mythvideo 0.22 from the packman repository and Yast tell me it requires python-imdb.

    Havent been able to track down an rpm for opensuse 11.2 x86_64.

    Is there any way to request that this rpm be built?

  2. #2
    Join Date
    Sep 2009
    Location
    Seattle, WA
    Posts
    276

    Default Re: opensuse 11.2 x86_64

    Quote Originally Posted by AdrianClemens View Post
    I just tried to install mythvideo 0.22 from the packman repository and Yast tell me it requires python-imdb.

    Havent been able to track down an rpm for opensuse 11.2 x86_64.

    Is there any way to request that this rpm be built?
    Go to:
    HTML Code:
    http://software.opensuse.org/search
    You'll find it there.
    Tom Taylor - retired penguin
    AMD Phenom II x4 955 -- 4GB RAM -- 2x1.5TB sata3
    openSUSE 12.3x86_64 openSUSE 13.1-M2x86_64
    KDE 4.8.5, FF 14.0.1 - 8- KDE 4.10.0, FF 20.0
    registered linux user 263467

  3. #3
    Join Date
    Jun 2008
    Location
    Groningen, Netherlands
    Posts
    19,806
    Blog Entries
    14

    Default Re: opensuse 11.2 x86_64

    @AdrianClemens: welcome to the forums, enjoy !!
    ° Appreciate my reply? Click the star and let me know why.

    ° Perfection is not gonna happen. No way.

    https://en.opensuse.org/openSUSE:Board#Members
    http://en.opensuse.org/User:Knurpht
    http://nl.opensuse.org/Gebruiker:Knurpht

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •