When i try to install the realplayer in rpm format i get the following error:

Subprocess failed. Error: rpm error. Failed dependencies: lsb >= 3.1 is need by RealPlayer-11.0.2.1744-20091006.i586



What to do now?? =/