Results 1 to 3 of 3

Thread: cairo-dock

  1. #1

    Default cairo-dock

    hi
    i've cairo-dock starting twice. Where can I disable one startup in kde.
    Thanks

  2. #2

    Default Re: cairo-dock

    Look in the KDE4 autostart folder

    ${HOME}/.kde4/Autostart/

  3. #3

    Default Re: cairo-dock

    Empty

    in the beginning it asked and i agreed to start at boot. But I can't find that option anymore within cairo-dock settings. Also not in the *.conf file
    Thanks

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •