Hi everyone.
Could you tell me how can I install Kdevelop 3.5 on opensuse 11.2 64-bit using Yast(like which repository I should add?) I should say that installing it's rpm file failed because it gave error on packages I couldn't find anywhere!! (I have installed kde3)

Yours,
Anacreon