Results 1 to 2 of 2

Thread: fonts displayed weirdly

  1. #1

    Default fonts displayed weirdly

    the font in the terminal is displayed weirdly

    can anyone help me with this?
    what is wrong?

  2. #2

    Default Re: fonts displayed weirdly

    Quote Originally Posted by dthought View Post
    the font in the terminal is displayed weirdly

    can anyone help me with this?
    what is wrong?
    Go to Settings > Edit profile, and there to the "Appearance" tab. Select Dejavu Sans Mono.
    OpenSuse 11.2 x64 + Kde 4.4.2 Release 234

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •