Results 1 to 2 of 2

Thread: linux 11.1/ GNOME 2.24.1 /management of packages: refused co

  1. #1
    gregaury NNTP User

    Question linux 11.1/ GNOME 2.24.1 /management of packages: refused co

    Hello, here what s' post at the time of the update of package: management of packages: refused connection libdvdcss repository: [I] valid mete dated not found At specific URL (S) this message frequently arrives that to make

    Thank you for your assistance

    GregAury

  2. #2
    gregaury NNTP User

    Default Re: linux 11.1/ GNOME 2.24.1 /management of packages: refuse

    no body can help me ????

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •